Jump to content
thc-thc.com
ganjafarmer.com.pl

wypadające włoski


TwojStary

Recommended Posts

Witam wszystkich :)

 

Mam problem mam nadzieje że pomożecie ;)

 

Posiadam Automaty white window, ak 47 i pasion

włoski już są w nich w 60 % brązowe lecz zdziwiło mnie gdy zobaczyłem że tych włosków jest coraz mniej

gdy już włoski na topach stały się brązowe zaczęły wypadać.. na dole są jeszcze biale i nie wypadają

Mam się tym przejmować czy to jest normalne?

nawóz na kwitnienie leje w normalnych dawkach (plankton K 30ml koncentratu na 5L wody)

 

roślinki są zielone i zdrowe także nie mam pojęcia co robić proszę o rady

 

Link to comment
Share on other sites

jeśli włoski  są brązowe to patrzy sie na trichomy te słupki zywicy na kwiatach i liściach 

tu na dole masz zdjecie kiedy powinienes sciac rosline juz nie dawaj jej nawozow tylko przelewaj doniczke taka sama iloscia litrow ile sama ma co dwa trzy dni żeby wypłukac wszystko z rosliny i nie palic kwiatow z nawozami w srodku bo sa ochydne

 

post-2-0-45468200-1396514890_thumb.jpg

Link to comment
Share on other sites

dzieki za informacje :)

zrobie tak jak mówisz:)

lecz martwi mnie głównie wypadanie właśnie tych włosków

na zdjęciu które przesłałeś są oznaczone słowem stigmas.

W poprzednich uprawach nie wypadały mi a miałem dokładnie takie same odmiany i te same nawozy. Wiesz może, bądź ktokolwiek na forum czym jest spowodowane te wypadanie? 

czy poprostu taka natura i tak jest? sorry ale nie jestem doświadczonym growerem (przynajmniej narazie)  :D

Link to comment
Share on other sites

wez sobie lupe lub mikroskop i patrz na trichomy jak mamy Ci powiedziec kiedy jak na zdjeciu nie widac trochomow  ogolnie to jeszcze troche moze max tydzien dwa gora podlewaj woda sama teraz i patrz na trichomy najlepiej by bylo jakby miala tuz przed scinka żólte liscie czym wiecej tym lepiej bo to pokazuje ze w lisciach niema zadnych nawozow i jest dobrze wyplukana :elo:

Link to comment
Share on other sites

pierwszy raz w tym roku spotkałem się z taka sytuacja ze na 13 automatow tylko 1 wypuszczal normalnie pistle (czyli te wloski o ktorcy mówisz) a cala reszta budowala od razu topa bez pistlo wogole. wygladalo to podobnie jak na Twoich fotach z tym ze ja nie zaobserwowałem wypadania, tylko po prostu wogole nie było pistli.   nie wiem czym to spowodowane

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Privacy Policy to insert a link to the Privacy Policy page GDPR - Website only for adults, 18+